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Cyanotype Photography

Introduction

Cyanotype is an antique photographic process distinctive for its Prussian blue monochrome 
prints. It was invented in the Victorian era but was quickly forgotten as photography improved,
only surviving as a copying technique for documents and plans in the form of blueprints.

Recently there has been renewed interest in old or alternative photographic techniques and 
cyanotype is recognised as being one of the easiest and safest forms of these to master. The 
chemicals can be applied to a variety of surfaces and exposed in contact with an object or 
negative either directly to the sun or to an artificial ultra violet light source. Development 
simply involves washing with water and allowing to dry naturally.

                             
   1. Digital positive   2. Organic photogram (sun) 3. Drawing and cut-out shapes

            
    4. Digital positive   5. Box card 6. Cotton

            
    7. Photogram and Digital   8. Pink card 9. Envelope

   

Examples of Cyanotype Prints
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Cyanotype Chemicals

The process begins with two chemicals:

a. Ammonium Iron (III) Citrate (A.K.A. Ferric Ammonium
Citrate)

b. Potassium Ferrycyanide

Despite their alarming names these two substances are quite safe
to handle and mix together. However, care should always be taken
to avoid skin and eye contact and ingestion (wear protective gloves,
dust mask and glasses and wash hands immediately after use).

Recipe

What you will need:

Digital Scales A measuring jug
A dark room Rubber gloves
10g Potassium Ferricyanide 25g Ammonium Iron (III) Citrate 
Water (distilled if possible) Protective glasses
3 glass bowls for mixing chemicals Dust mask
3 Plastic spoons Newspaper

Quantities:

Solution A 10g Potassium Ferricyanide and 100 ml Water
Solution B 25g Ammonium Iron (III) Citrate and 100 ml Water

WARNING: A DUST MASK AND RUBBER GLOVES MUST BE WORN WHEN HANDLING DRY 
CHEMICALS. EYE PROTECTION AND RUBBER GLOVES MUST BE WORN WHEN HANDLING 
CHEMICAL SOLUTIONS.

To prepare cyanotype solutions A. and B. from dry chemicals:

1. Cover work surfaces with newspaper. The work area should be in a darkroom or 
darkened room. Avoid any light exposure to the raw chemicals.

2. Measure out the correct quantities of each chemical by weight using the scales.
3. Measure out 100 ml of clean (or distilled) water and pour into a mixing bowl. Add one 

of the chemicals to the first bowl and stir gently with a plastic spoon until fully 
dissolved.

4. Repeat step 3. for the second chemical.

These solutions may be stored in brown bottles or light-proof containers until ready for use. 

5. To make the cyanotype solution, mix equal quantities of the 2 solutions together in a 
glass mixing bowl. 

6. Try not to mix too much. Once mixed, the shelf life of the chemicals are greatly reduced
and will not keep for more than 24 hours. As a general rule 20ml of each solution to 
make up a 40 ml batch of cyanotype solution should be sufficient for up to 10 8” x 10” 
prints on paper (for other surfaces such as textiles more cyanotype solution may be 
needed).
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Cyanotype Surfaces

Cyanotypes can be printed on a number of different substrates:

• Textiles - Cotton, linen, canvas or silk are all excellent materials for printing 
cyanotypes on to. Synthetic fabrics are not recommended as the chemicals will not 
adhere to the fibres in the fabric.

• Paper – Natural or handmade papers are ideal for cyanotype printing and will yield the 
best quality results (Bockingford, Somerset, Fabriano). Generally speaking, cheaper 
papers such as cartridge should not be used as they have a high acidity level which 
interferes with the process. 

Coating

WARNING: EYE PROTECTION AND RUBBER GLOVES MUST BE WORN WHEN HANDLING 
CHEMICAL SOLUTIONS.

The exposure time for cyanotype is very slow so coating paper or fabric may be done in low 
light conditions away from direct sunlight. However, to be safe it is advisable to dry the paper 
or fabric in complete darkness or in darkroom conditions.

When coating paper or fabric with the cyanotype chemical it is important to ensure an even 
application. Remember to stir the chemical before applying to make sure that it is properly 
mixed.

• Brush - Use a soft brush to evenly coat the surface. It is best to apply two coats, 
working over the surface methodically in both directions (length and width ways). It is 
advisable to use a brush without a metal ferrule, as this can affect the cyanotype 
chemical. A pastry brush or a foam brush can work very well.

        
        1. Cut paper to size   2. Coat paper evenly        3. Allow to dry in darkroom

• Dip – Dipping the paper or fabric into a flat tray of cyanotype solution will ensure an 
even coating of the chemical. However, this method will use up much more of the 
chemical than other coating methods. Be sure to allow excess cyanotype solution to 
drip off paper before putting to dry. With textiles it may be necessary to squeeze out 
the excess before drying.

• Rod – A glass coating rod is a very economical way to coat paper but is of little use on 
fabric. Place the paper in a flat tray and pour a line of cyanotype solution along one 
edge. Carefully pull the solution over the length of the paper a few times until the whole
surface has been coated evenly. 
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When coating is complete set the paper or fabric to dry and wash the tray, brush or rod 
thoroughly with water.

Drying

Once the paper or fabric has been sufficiently coated, set to dry in a dark room or cabinet. 
Paper or fabric can be dried horizontally on top of newspaper or on a drying rack. They can 
also be dried vertically by hanging on a washing line. 

Once the cyanotype chemical has been dried, it is best to expose and process the cyanotype as
soon as possible. Coated material however can be kept for as long as 6 months if it has been 
kept in a light fast container such as an old photographic black bag and box. 

Preparing Negatives 

      
1. Photogram       2. Digital negative         3. Drawing

Cyanotypes are exposed in direct contact with either a digital negative, an object or a drawing 
on tracing paper. The golden rule is that anything that stops the light will result in a white area
and where light is allowed through the result is a blue area. The image one starts from 
therefore should be negative if a positive image is intended.

• Photogram – Pioneered by the Victorian botanist Anna Atkins, this is a method of 
image making that relies on actual objects such as leaves and flowers that when 
exposed in contact with the cyanotype results in a ghostly white silhouette of the 
object. To get the best out of this method choose objects that have interesting shapes 
or intricate outlines such as organic materials or lacey fabrics. Objects that squash flat 
will result in a clean and crisp white silhouette where as objects that do not will make 
for blurred and washy images.

4

http://www.swanseaprintworkshop.org.uk/


Bill Chambers 2020 www.billchambers.net 

www.swanseaprintworkshop.org.uk

• Drawing – Drawings on acetate or tracing paper can be exposed in contact with a 
cyanotype. Marks made with pencil, pen, ink, acrylic, or charcoal will all yield 
interesting results. However, remember that a positive mark will always result in a 
negative one on the final print.

• Photographic negatives – An ordinary 35mm photographic negative will make for an 
interesting if miniature cyanotype print. To get a larger negative image the easiest 
method is by digitally printing onto acetate from a computer or by photocopying onto 
acetate (many copiers can print negatively these days).

Digital Negatives

Digital negatives can be easily created using Photoshop and printed off on acetate with a laser 
printer. Inkjet transparencies tend not to be strong enough to stop out the light so should not 
be used.

Quick Method

1. Start by opening a digital photograph or image in Photoshop. If you do not have one scan a
picture into the computer whilst in Photoshop by going to the File menu > Import > Gt-
1000 Scanner. Place your image face down on the glass, preview and scan the image at 
300 dpi. When the image comes up in Photoshop save it immediately.

2. Next, crop the image using the crop tool.

3. Make the image black and white by going to the Image menu > Mode > Grayscale.

4. The brightness and contrast can be adjusted by going to the Image menu > Adjustments >
Brightness and Contrast and using the sliders to gain the desired effect.
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5. To make the image negative go to the Image menu > Adjustments > Invert.

6. Save the results using Save As in the File menu and give the negative image a different 
name. This will make the new image a file in its own right and so allow the old original to 
be kept unaltered just in case.

Advanced Method

1. Follow steps 1. and 2. above to open an image in Photoshop and crop it down.

2. If it is not already, convert the image to RGB Color by going to the Image menu > Mode > 
RGB Color.

3. Now, working with adjustment layers it is possible to change the image without affecting 
the original. Go to the Layer menu > New Adjustment Layer > Channel Mixer. In the box 
that comes up put a tick next to Monochrome and make sure that it says Gray next to 
Output Channel. Use the Red, Green and Blue sliders to adjust the black and white image 
until the desired effect has been achieved.

4. Press OK.

5. Further adjustments can be made by going to the Layer menu > New Adjustment Layer 
and playing around with the Levels, Curves or Brightness and Contrast.

6. To make the image negative, go to the Layer menu > New Adjustment Layer > Invert.

7. Go to the File menu> Save.

Best results are achieved by printing on tracing paper. When laser printing a digital negative 
on acetate, always use the correct type. Ordinary acetate will ruin the printer. 

Exposure

Cyanotype is sensitive to Ultra violet light so can be exposed in a screenprint exposure unit or 
in direct sunlight. Either way, the negative, drawing or objects must be held tightly in contact 
with the prepared cyanotype surface to work. If the negative is not in close contact a shadow 
will be created leading to blurred edges on the final print. In an exposure unit, the vacuum 
pump will ensure close contact. For exposure to sunlight, a piece of glass or clear acrylic sheet 
can be used, weighted down or clamped tightly to create a close contact.

     

U.V. Exposure Unit
Exposure Time = 6 mins (exposure times will vary according to the light source)

1. Make sure that the exposure unit is turned on and ready. Ensure that the glass is clean and
free of any marks.
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2. Place the drawing or digital negative onto the glass so that the reverse image is face up 
and any text reads backwards.

3. Place the cyanotype paper or fabric coated side down on top of the image or objects.

4. Close the lid of the exposure unit, turn on the vacuum and expose for 6 minutes.

Sunlight
Summer Exposure Time = 10 -15 mins
Winter Exposure Time = 2 – 3 hours

1. Exposure times can vary enormously due to the strength of the sunlight. To ensure good 
results it is best to expose between the hours of 10.00 and 2.00 when the sun is overhead 
and at its strongest. Do a test run with one or two scrap pieces before attempting to 
expose the final print. In general it is best to expose the cyanotype to direct sunlight.

2. Store the prepared cyanotype paper in a light proof box until ready for use.

3. You will need: a flat board, glass or clear acrylic sheet larger than the image, clamps or 
weights.

4. Have everything ready before you start. Take the cyanotype paper or fabric out and lay it 
coated side up on top of the board. Arrange the negative or drawing positive side up on top
of that. Place the glass or acrylic over the top and secure with weights or clamps around 
the edges. Be careful not to obscure the image.

5. Leave in direct sunlight for 10 – 15 minutes depending on conditions.

Developing

Once the cyanotype has been exposed the image should show faintly as yellow on grey/green. 
The next step is to wash out all of the unexposed (yellow) chemical with water. This should be 
done wearing rubber gloves under running water until the water is clear. The washing process 
should take about 10 – 20 minutes or until all the yellow chemical has gone.

Dry the paper or fabric on a washing line or under boards. The Prussian blue colour should 
strengthen over the next few days as the print oxidizes in the air.

      
1. Put print into water        2. Wash out yellow  3. Wash upside down for 20 -30 mins
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Tinting and Bleaching

It is possible to bleach and tint the finished prints using baking soda and tea or alternatively 
ammonia and tannic acid. This can be used to make the print lighter in areas or give it a sepia 
tone rather than a blue one.

The basic principle is that the bleaching process (using baking soda) removes the blue colour 
turning the print yellow. The tinting agent (tea, coffee or tannic acid) will replace the colour 
with brown.

Kitchen Recipe

Bleaching agent = 1 tsp baking soda to 1 litre water.
Tinting Agent = 10 teabags brewed in 1 litre of boiling water.

Scientific Recipe

Bleaching agent = 10 ml Ammonia mixed with 1 litre water.
Tinting Agent = 40 g tannic acid mixed with 1 litre water.

Further information

Atkins, Anna, with text by Lynn J. Schaff. Sun Gardens: Victorian Photograms. New York; 
Aperture, 1985.
Blacklow, Laura. (2000) New Dimensions in Photo Processes: a step by step manual. 3rd ed.
Ware, M. (1999) Cyanotype: the history, science and art of photographic printing in Prussian 
blue. Science Museum, UK
Fabbri, Malin and Fabbri, Gary (2006) Blueprint to Cyanotypes - Exploring a historical 
alternative photographic process, Published by Malin Fabbri, alternativephotography.com

www.alternativephotography.com
www.unblinkingeye.com
www.mikeware.co.uk
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